Android IDE (AIDE) Support Forum

Error in Firebase, again!

How to resolve the following error: Dindt find class FirebaseInitProvider ?
Multidex already activated, at the request of AIDE itself.

You can use the computer to test it. AIDE may not be strong enough

1 Like