Android IDE (AIDE) Support Forum

Does AIDE support latest Android version?

Can we change it in build.gradle?
if we have license.
Like can it be increased to api 28